acorn-configurator: Error in importing board file


2ameya@...
 

Hi,

While trying to import a board file into acorn-configurator, I am getting the attached python trace back.
Package version for the acorn-configurator: acrn-configurator-3.0-unstable-acrn-2022w22.2-180000p-51-g4e2ae9740.deb

Any pointers?

Thanks!

Best Regards,
Ameya.

Join acrn-users@lists.projectacrn.org to automatically receive all group messages.